De supportsites van LogMeIn bieden geen ondersteuning meer voor de Internet Explorer-browser van Microsoft. Gebruik een ondersteunde browser (Chrome, FireFox of Edge) om er zeker van te zijn dat alle functies naar behoren werken.

De GoTo-supportsite biedt geen ondersteuning meer voor Safari 15. Upgrade je browser naar Safari 16 (of nieuwer) of wissel naar een ondersteunde browser zoals Google Chrome, Mozilla Firefox, of Microsoft Edge.

Overal en altijd toegang tot je werk. Ontdek LogMeIn Pro.

We are currently experiencing an unplanned outage for this product. Servicestatus weergeven
  • Support
  • Bladeren door producten

    Ondersteuning per product bekijken

    GoTo Connect

    Alles-in-één-software voor telefonie, vergaderingen en berichten

    GoTo Meeting

    Software voor video- en audiovergaderingen

    GoTo Webinar

    Alles-in-één-software voor webinars en virtuele evenementen

    GoTo Room

    Hardware voor vergaderruimten

    GoTo Training

    Software voor online trainingen

    OpenVoice

    Software voor audiovergaderingen

    Grasshopper

    Lichtgewicht systeem voor virtuele telefonie

    join.me

    Software voor videovergaderingen

    LogMeIn Resolve

    IT-beheer en -ondersteuning

    LogMeIn Resolve MDM

    Beheer van mobiele apparaten

    LogMeIn Pro

    Toegang tot apparaten op afstand

    LogMeIn Central

    Monitoring en beheer op afstand

    LogMeIn Rescue

    IT-ondersteuning op afstand

    GoToMyPC

    Toegang tot bureaublad op afstand

    GoToAssist

    Software voor ondersteuning op afstand

    Hamachi

    Gehoste VPN-service

    RemotelyAnywhere

    Oplossing ter plaatse voor toegang op afstand
  • Community
  • Servicestatus
  • Probeer het verbeterde portaal Mijn cases

    Beheer eenvoudig je ticket, volg de status, neem contact op vanuit een bestaande case en meer.

    Meld je aan om het te proberen
  • Language selector icon Language selector icon
    • English
    • Français
    • Italiano
    • Deutsch
    • Español
    • Português
    • Nederlands
  • Neem contact op met Support
  • Servicestatus
  • User Avatar User Avatar
    • Support
    • Neem contact op met Support
    • Browse Products
    • Servicestatus
    • Community
    • Aanmelden
    • User Avatar
    • Mijn account
    • Persoonlijke informatie
    • Aanmelden en beveiliging
    • Mijn cases
    • Beheercentrum
    • Factureringscentrum
    • Mijn GoToConnect
    • Mijn vergaderingen
    • Mijn webinars
    • Mijn trainingen
    • Mijn conferenties
    • Mijn oplossingen
    • My Mobile Devices
    • Mijn sessies
    • My Sessions
    • Mijn incidenten
    • Afmelden
  • Functies ontdekken
  • Procedures voor besturing op afstand
  • Externe besturing vanaf een pc of Mac
product logo
Back button image Ga terug
Back button image
product logo
Open het Windows Taakbeheer op de LogMeIn hostcomputer (Ctrl-Alt-Del)

Open het Windows Taakbeheer op de LogMeIn hostcomputer (Ctrl-Alt-Del)

Tijdens een sessie voor besturing op afstand zal de Ctrl-Alt-Del-toetsencombinatie die op de client wordt ingevoerd alleen door de client geregistreerd worden.

Deze functie is niet beschikbaar tijdens een "alleen weergeven"-sessie voor het controleren van het host-scherm.

Alleen Windows Alleen beschikbaar op Windows-hosts.

  • Selecteer in de Werkbalk Externe besturing de knop Opties > .Ctrl-Alt-Del.

    Result: Het Windows Taakbeheer opent op de host-computer.

What to do next:
Tip: U kunt ook een sneltoets gebruiken om het Ctrl-Alt-Del-commando naar de host te sturen. De standaard is Ctrl-Alt-Insert. Om de sneltoets te wijzigen, open je de host-voorkeuren en ga je naar Algemeen > Besturing op afstand > Interactie en selecteer een toetsencombinatie uit de vervolgkeuzelijst Ctrl-Alt-Del-sneltoets.

Het commando Ctrl+Alt+Delete wordt niet verzonden. Wat moet ik doen?

Symptoom

Bij het inloggen op een Windows host selecteer je het Ctrl+Alt+Delete op de Werkbalk Externe besturing, maar het commando wordt niet verzonden.

Oorzaak

De meest waarschijnlijke oorzaak is dat de HIPS-software van ESET op de host het verzenden van het commando blokkeert.

Oplossing

Wijzig in ESET de instellingen van de HIPS-regel om uitzonderingen voor de hostsoftware toe te voegen. Volg de instructies op de ESET support site.

Hulp nodig?

Contact icon Neem contact op met Support
Manage Cases icon Cases beheren
Community icon Stel uw vraag aan de Community
Video icon Bekijk video’s
  • Language selector icon Language selector icon
    • English
    • Français
    • Italiano
    • Deutsch
    • Español
    • Português
    • Nederlands
  • Informatie over ons
  • Servicevoorwaarden
  • Privacybeleid
  • Handelsmerk
  • Do Not Sell or Share My Personal Info
  • Blader door producten
  • Copyright © 2025 GoTo Group, Inc. All rights reserved

Collaboration Products

GoTo Connect

GoTo Meeting

GoTo Webinar

GoTo Training

join.me

Grasshopper

OpenVoice

Remote Solutions Products

GoTo Resolve

Rescue

GoToAssist

Access Products

Pro

Central

GoToMyPC