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Risoluzione dei problemi di strozzatura in LogMeIn Pro

Risoluzione dei problemi di strozzatura in LogMeIn Pro

La causa più probabile di un errore di correzione è un problema di rete temporaneo per la GoTo lato.

Sintomo

Hai ricevuto il seguente errore durante il login o durante l'utilizzo di un sito o servizio GoTo:

Numero di riferimento: strozzato

Causa

Per varie ragioni, il nostro sistema può generare un numero significativo di messaggi di errore, che dobbiamo limitare (“throttled” significa “ristretto”) per proteggere la stabilità del sistema. Se si tenta accedere mentre si sta verificando un evento del genere, si potrebbe ricevere l'errore “throttled”.

Risoluzione

Prova nuovamente l'azione in un secondo momento (ad esempio ogni minuto). Ci scusiamo per il disagio.

Suggerimento per utenti avanzati: non si consiglia una delle soluzioni di queste soluzioni a meno che non sia a rischio configurare le impostazioni del sistema operativo. Gli utenti avanzati potrebbero essere in grado di risolvere l'errore di attivazione in base alla reimpostazione (vine) della cache DNS. Istruzioni sono disponibili da Microsoft per Windows e da Apple per Mac. Gli utenti avanzati possono anche provare modifica del DNS di Google.

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