I siti di supporto di LogMeIn non supportano più il browser Internet Explorer (IE) di Microsoft. Utilizza un browser supportato (Chrome / FireFox / Edge) per avere la certezza che tutte le funzionalità si comportino come previsto.

Il sito di supporto di GoTo non supporta più Safari 15. Aggiorna il tuo browser a Safari 16 (o più recente) o passa a un browser supportato come Google Chrome, Mozilla Firefox o Microsoft Edge.

Accedi al tuo lavoro da remoto, quando e dove vuoi. Scopri LogMeIn Pro!

We are currently experiencing an unplanned outage for this product. Visualizza lo stato del servizio
  • Support
  • Individua prodotti

    Esplora il supporto per prodotto

    GoTo Connect

    Software completo per telefonia, riunioni e messaggistica

    GoTo Meeting

    Software per riunioni video e audio

    GoTo Webinar

    Software completo per webinar ed eventi virtuali

    GoTo Room

    Hardware per sale conferenza

    GoTo Training

    Software di formazione online

    OpenVoice

    Software per audioconferenze

    Grasshopper

    Sistema telefonico virtuale leggero

    join.me

    Software per videoconferenze

    Resolve

    Supporto e gestione IT

    MDM di Resolve

    Gestione dei dispositivi mobili

    Pro

    Accesso remoto ai dispositivi

    Central

    Monitoraggio e gestione remoti

    Rescue

    Supporto IT remoto

    GoToMyPC

    Accesso remoto ai computer

    GoToAssist

    Software di supporto remoto

    Hamachi

    Servizio VPN ospitato

    RemotelyAnywhere

    Soluzione locale per l’accesso remoto
  • Community
  • Stato del servizio
  • Prova il portale Casi con i nuovi miglioramenti

    Gestire i ticket, controllarne lo stato, contattare il supporto da un caso aperto e altro ancora non è mai stato così semplice.

    Accedi per provarlo
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Contatta il supporto
  • Stato del servizio
  • User Avatar User Avatar
    • Support
    • Contatta il supporto
    • Browse Products
    • Stato del servizio
    • Community
    • Accedi
    • User Avatar
    • Account personale
    • Informazioni personali
    • Accesso e sicurezza
    • Casi personali
    • Centro di amministrazione
    • Centro di fatturazione
    • GoTo Connect personale
    • Riunioni personali
    • Webinar personali
    • Formazione pianificata
    • Conferenze personali
    • Le mie risoluzioni
    • My Mobile Devices
    • Sessioni personali
    • Sessioni personali
    • Incidenti personali
    • Esci
  • Esplora le funzionalità
  • Procedure di controllo remoto
  • Controllo remoto da un PC o da un Mac
product logo
Back button image Torna indietro
Back button image
product logo
Aprire il Windows Apri la gestione attività sul computer host LogMeIn (Ctrl-Alt-Del)

Aprire il Windows Apri la gestione attività sul computer host LogMeIn (Ctrl-Alt-Del)

Durante una sessione remota, la combinazione di tasti Ctrl-Alt-Canc inserita nel client viene registrata solo dal client.

Questa funzionalità non è disponibile durante le sessioni di monitoraggio dello schermo host in sola visualizzazione.

Solo Windows Disponibile solo su host Windows.

  • Nella barra degli strumenti del Controllo remoto, seleziona Opzioni > .Ctrlpulsante -Alt-Del.

    Result: Si apre il Task Manager di Windows nel computer host.

What to do next:
Tip: Per inviare il comando Ctrl-Alt-Canc all'host è anche possibile usare una la combinazione di tasti. L'impostazione predefinita è Ctrl-Alt-Ins. Per cambiare il tasto di scelta rapida, apri le preferenze host e vai a Generali > Controllo remoto > Interazione e seleziona una combinazione di tasti dalla combinazione di tasti di scelta rapida Ctrl-Alt-Canc elenco a discesa.

Il comando Ctrl+Alt+Delete non viene inviato. Come si deve procedere?

Sintomo

Quando accedi a un host Windows host, si seleziona l'icona Ctrl+Alt+Canc sulla barra degli strumenti del controllo remoto, ma il comando non viene inviato.

Causa

La causa più probabile è che il software HIPS dell’host blocca l’host dall'invio del comando.

Risoluzione

In ENET, modifica le impostazioni della regola HIPS per aggiungere eccezioni al software host. Segui le istruzioni riportate in Sito di supporto ESET.

Serve aiuto?

Contact icon Contatta il supporto
Manage Cases icon Gestisci i casi
Community icon Chiedi alla Community
Video icon Guarda video
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Riguardo a noi
  • Termini di servizio
  • politica sulla riservatezza
  • Informazioni sui marchi
  • Non vendere o condividere i miei dati personali
  • Individua prodotti
  • Copyright © 2025 GoTo Group, Inc. All rights reserved

Comunicazione e collaborazione

GoTo Connect

GoTo Meeting

GoTo Webinar

GoTo Training

join.me

Grasshopper

OpenVoice

Partecipazione e supporto

GoTo Resolve

Rescue

GoToAssist

Identità e accesso

Pro

Central

GoToMyPC