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Dispositivi affidabili in LogMeIn Central

Dispositivi affidabili in LogMeIn Central

Risparmia tempo quando accedi al tuo account ignorando la voce della password e/o l'autenticazione a due fattori su dispositivi che ritieni affidabili.

Come impostare un dispositivo come affidabile?
Quando accedi al tuo account su un determinato dispositivo, puoi selezionare le seguenti opzioni, a seconda delle impostazioni di sicurezza: Mi fido di questo dispositivo. Genera accesso. e/o Non chiedermi un codice. Il dispositivo è affidabile..
Cos’è un dispositivo affidabile?
Su un dispositivo che desideri come affidabile, non ti è richiesto di immettere un codice password e/o di verifica per accedere al tuo account.
Come rimuovere un dispositivo affidabile?
Sul sito web LogMeIn.com, vai su Impostazioni dell'account > Dispositivi affidabili e seleziona visualizza dispositivi. Esamina l’elenco e rimuovi i dispositivi che desideri rimuovere.
Cos’è il “periodo di affidabilità”?
Imposta un periodo di attendibilità nel caso in cui tu possa considerare quanto tempo attendibile ai tuoi dispositivi. Per ogni dispositivo affidabile ti verrà richiesto di verificare la tua identità solo quando accedi al di fuori del periodo di affidabilità. Ogni accesso rinnova l’affidabilità del dispositivo. Per impostare il periodo di fiducia, vai su Impostazioni dell'account > Periodo di fiducia e seleziona modifica.
Tip: In LogMeIn Central, se Autenticazione a due fattori è abilitato In Utenti > Criteri di accesso dal titolare dell'Account principale, il criterio di accesso non ti consente di salvare i dispositivi.
Remember: È possibile disabilitare la funzione di dispositivi attendibili solo facendo clic sul Autenticazione a due fattori (2FA).

Risoluzione dei problemi relativi al salvataggio dei dispositivi affidabili

Quando accedi al tuo account, seleziona “Ho fiducia questo dispositivo, tienei connesso” ma il tuo computer non viene salvato come dispositivo affidabile e ti viene richiesto di inserire le tue credenziali di accesso alla prossima volta che proverai ad accedere dallo stesso dispositivo.

Causa

In LogMeIn Central, se Autenticazione a due fattori è abilitata in Utenti > Politiche di accesso dal Titolare dell'account master, i criteri di accesso non consentono di salvare i dispositivi.

Soluzione

Contatta il titolare dell'Account principale di un Account e richiedi di modificare il Procedura di accesso per Standard.

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