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Troubleshooting throttled errors in LogMeIn Rescue

Troubleshooting throttled errors in LogMeIn Rescue

La raison la plus probable d'une erreur accélérée est un problème de réseau temporaire sur GoTo côté.

Symptôme

Vous recevez l'erreur suivante lors de la connexion ou de l'utilisation d'un site ou d'un service GoTo :

Numéro de référence : étranglé

Cause

Pour diverses raisons, notre système peut générer un nombre conséquent de messages d'erreur que nous devons alors limiter (« throttle » en anglais) afin d'assurer la stabilité du système. Si vous tentez de vous connecter alors qu'un événement de ce type est en cours, vous risquez de recevoir l'erreur « throttled ».

Résolution

Essayez de nouveau l'action ultérieurement (par exemple, toutes les minutes). Nous sommes désolés pour le désagrément.

Conseil pour les utilisateurs expérimentés : nous ne recommandons pas l'une de ces solutions, sauf si vous trouvez dans l'ensemble de la configuration des paramètres du système d'exploitation. Les utilisateurs avancés peuvent peut-être résoudre l'erreur d'accélération en réinitialisant (le rinçage) leur cache DNS. Les Instructions sont disponibles à partir de Microsoft pour Windows depuis Apple pour Mac. Les utilisateurs avancés peuvent également essayer passer à Google DNS.

Dernière mise à jour de l'Article: 28 January, 2025

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