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Appareils de confiance en LogMeIn Pro

Appareils de confiance en LogMeIn Pro

Gagnez du temps lorsque vous connectez à votre compte en ignorant l'entrée de mot de passe et/ou l'authentification à deux facteurs sur les appareils de confiance.

Comment désigner un appareil de confiance ?
Lorsque vous vous connectez à votre compte sur un appareil donné, vous pouvez sélectionner les options suivantes, en fonction de vos paramètres de sécurité : Je fais confiance à cet appareil. Me garder connecté. et/ou Ne pas me demander de code. Je fais confiance à cet appareil..
Qu'est-ce qu'un appareil de confiance ?
Sur un appareil que vous avez désigné comme approuvé, vous n 'êtes pas obligé de saisir un mot de passe et/ou un code de vérification pour accéder à votre compte.
Commet supprimer un appareil de confiance ?
Sur le site LogMeIn.com, accédez à Paramètres du compte > Appareils de confiance et sélectionnez voir les appareils. Analysez la liste et supprimez les appareils concernés.
Qu'est-ce que la « période de confiance » ?
En définissant une période d'approbation, vous revendiquez la durée de confiance de vos appareils. Pour chaque appareil de confiance, vous ne serez invité à confirmer votre identité qu'en cas de connexion en dehors de la période de confiance. Chaque connexion renouvelle la confiance à l'appareil concerné. Pour définir votre période de confiance, allez dans Paramètres du compte > Période de confiance et sélectionnez modifier.
Tip: En LogMeIn Pro, si Authentification à deux facteurs est activé sous Utilisateurs > Stratégie de connexion par le détenteur de compte principal, la stratégie de connexion ne vous permet pas d'enregistrer les appareils.
Remember: Vous ne pouvez désactiver la fonctionnalité d'appareils de confiance qu'en appliquant l'application Authentification à deux facteurs (2FA).

Dépannage de l'enregistrement des appareils de confiance

Lorsque vous connectez à votre compte, vous sélectionnez « Je fais confiance à cet appareil, gardez connecté », mais votre ordinateur n'est pas enregistré comme appareil de confiance et vous êtes invité à saisir vos identifiants de connexion lors de votre prochaine connexion depuis le même appareil.

Cause

Dans LogMeIn Pro, si L'authentification à deux facteurs est activée sous Utilisateurs > Politique de connexion par le titulaire du compte principal, la règle de connexion ne vous permet pas de souscrire des appareils.

Solution/contournement

Contactez le détenteur de compte principal du compte et demandez-lui de changer Processus de connexion à Standard.

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