Los sitios de asistencia de LogMeIn ya no son compatibles con el navegador Internet Explorer (IE) de Microsoft. Utilice un navegador compatible (Chrome/FireFox/Edge) para asegurarse de que el funcionamiento de todas las características es el esperado.

El sitio de asistencia de GoTo ya no es compatible con Safari 15. Actualice el navegador a Safari 16 (o una versión más reciente) o cambie a un navegador compatible, como Google Chrome, Mozilla Firefox o Microsoft Edge.

Descubra cómo puede ayudar a su empresa nuestra solución integral de TI. Consiga LogMeIn Resolve gratis.

We are currently experiencing an unplanned outage for this product. Estado del servicio
  • Support
  • Ver los productos

    Explorar asistencia por producto

    GoTo

    Software de reuniones, mensajería y teléfono todo en uno

    GoTo Meeting

    Software de reuniones de audio y vídeo

    GoTo Webinar

    Software de eventos virtuales y seminarios web todo en uno

    GoTo Room

    Hardware de sala de conferencias

    GoTo Training

    Software de formación en línea

    OpenVoice

    Software de conferencias de audio

    Grasshopper

    Sistema de telefonía virtual ligera

    join.me

    Software de videoconferencias

    LogMeIn Resolve

    Administración y asistencia de TI

    LogMeIn Resolve MDM

    Gestión de dispositivos móviles

    LogMeIn Pro

    Acceso remoto a dispositivos

    LogMeIn Central

    Supervisión y gestión remotas

    LogMeIn Rescue

    Asistencia de TI remota

    GoToMyPC

    Acceso a escritorio remoto

    GoToAssist

    Software de asistencia remota

    Hamachi

    Servicio de VPN alojada

    RemotelyAnywhere

    Solución de acceso remoto en sus instalaciones
  • Comunidad
  • Formación
  • Estado del servicio
  • Pruebe el portal Mis casos mejorado

    Gestione fácilmente sus tickets, controle su estado, contacte con nosotros desde un caso existente y mucho más.

    Inicie sesión para probarlo
  • Language selector icon Language selector icon
    • English
    • Français
    • Italiano
    • Deutsch
    • Español
    • Português
    • Nederlands
  • Contactar con el equipo de asistencia
  • Estado del servicio
  • User Avatar User Avatar
    • Support
    • Contactar con el equipo de asistencia
    • Browse Products
    • Estado del servicio
    • Comunidad
    • Formación
    • Iniciar sesión
    • User Avatar
    • Mi cuenta
    • Información personal
    • Inicio de sesión y seguridad
    • Mis casos
    • Centro de administración
    • https://link.goto.com/myaccount-billing
    • Mi GoTo Connect
    • Mis reuniones
    • Mis seminarios web
    • Mis cursos
    • Mis conferencias
    • Mis resoluciones
    • My Mobile Devices
    • Mis sesiones
    • Mis sesiones
    • Mis incidencias
    • Sign out
  • Explorar Resolve
  • Solucionar problemas
  • Solución de problemas de dispositivos
product logo
Back button image Regresa
Back button image
product logo
Solución de problemas de acceso a su dispositivo LogMeIn Resolve.

Solución de problemas de acceso a su dispositivo LogMeIn Resolve.

Este artículo ofrece información sobre el direccionamiento de problemas con su dispositivo cuando su indicador de estado indica problemas.

Estos son los problemas más comunes que puede experimentar:
  • Error de validación de confianza cero
  • Duplicación del dispositivo
  • Falta el permiso de grabación de pantalla o de accesibilidad en macOS

Problema 1: Falló la validación de confianza cero

Síntoma
No puede acceder a sus dispositivos ni gestionar sus dispositivos. Por ejemplo, no puede iniciar el Terminal, iniciar una sesión de control remoto o iniciar el Gestor de archivos.
Causa
  • Ha cambiado su clave de firma: Su clave de firma crea un enlace entre usted y sus dispositivos. Una nueva clave de firma corta el enlace anterior. Por lo tanto, debe volver a implementar e implementar todos sus dispositivos en LogMeIn Resolve con la nueva clave.
  • Ha cambiado el nombre del instalador desatendido No cambie el nombre del instalador .exe o .msi descargado porque impide que se inicie sesiones de control remoto o ejecute tareas de ejecución remota en el dispositivo implementado. Si cambia de nombre de forma accidental, tendrá que desinstalar el dispositivo asociado por completo. A continuación, tendrá que volver a instalarlo sin cambiar el nombre del instalador.
  • La zona horaria o la hora del sistema del dispositivo remoto pueden estar desincronizadas: La ejecución remota proporciona una solución sencilla para los dispositivos en los que la hora del sistema está desincronizada. Consulte Sincronice la hora del sistema en sus dispositivos
Solución

Reinstale sus dispositivos no podrá acceder a ellos.

Problema 2: Duplicación de dispositivos

Síntoma
Su dispositivo está reconectado, con su estado alternado entre sin conexión y en línea de forma intermitente.
Causa
Su administrador de TI implementó su PC mediante un archivo de imagen personalizado con LogMeIn Resolve instalador. Por lo tanto, todos los ordenadores PC implementados con esta imagen intentan conectarse a un único LogMeIn Resolve Entrada de dispositivo IoT, en contraposición con el comportamiento previsto en el que cada dispositivo debería utilizar su entrada específica.
Solución

Eliminar la LogMeIn Resolve entrada implementada con la instalación original del PC y reinstalar el dispositivo

Problema 3: Falta el permiso de grabación de pantalla o de accesibilidad en macOS.

Síntoma
Su sesión de control remoto está bloqueada en " conexión " estado.
Causa
Debido al control mejorado de la privacidad a nivel de macOS, los agentes no pueden tener control remoto ni uso compartido de la pantalla en ordenadores que utilicen macOS Catalina (10.15) o superior hasta que un usuario administrador establezca permisos específicos .
Solución
Después de instalar el instalador de asistencia desatendida, siga el flujo de permisos guía y asigne los permisos necesarios.
Related Articles:
  • Solución de problemas de conexión a un dispositivo LogMeIn Resolve.
  • Solución de problemas de sincronización del portapapeles en LogMeIn Resolve
  • Solución de problemas de conexión a un dispositivo móvil LogMeIn Resolve.
  • Solución de problemas al controlar el Mac de su usuario final en LogMeIn Resolve
  • Gestión de problemas en Intune
Article last updated: 21 October, 2024

¿Necesita ayuda?

Contact icon Contactar con el equipo de asistencia
Manage Cases icon Gestionar casos
Community icon Preguntar a la comunidad
Training icon Asistir a sesiones de formación
Video icon Ver vídeos
  • Language selector icon Language selector icon
    • English
    • Français
    • Italiano
    • Deutsch
    • Español
    • Português
    • Nederlands
  • Acerca nosotros
  • Términos de servicio
  • Política de privacidad
  • Marcas comerciales
  • No vender ni compartir mi información personal
  • Ver los productos
  • Copyright © 2025 GoTo Group, Inc. All rights reserved

Comunicación y colaboración

GoTo Connect

GoTo Meeting

GoTo Webinar

GoTo Training

join.me

Grasshopper

OpenVoice

Interacción y asistencia

GoTo Resolve

Rescue

GoToAssist

Identidad y acceso

Pro

Central

GoToMyPC