Los sitios de asistencia de LogMeIn ya no son compatibles con el navegador Internet Explorer (IE) de Microsoft. Utilice un navegador compatible (Chrome/FireFox/Edge) para asegurarse de que el funcionamiento de todas las características es el esperado.

El sitio de asistencia de GoTo ya no es compatible con Safari 15. Actualice el navegador a Safari 16 (o una versión más reciente) o cambie a un navegador compatible, como Google Chrome, Mozilla Firefox o Microsoft Edge.

Acceda en remoto a su trabajo a cualquier hora y desde cualquier sitio. Descubra LogMeIn Pro.

We are currently experiencing an unplanned outage for this product. Ver el estado de servicio
  • Support
  • Ver los productos

    Explorar asistencia por producto

    GoTo Connect

    Software de reuniones, mensajería y teléfono todo en uno

    GoTo Meeting

    Software de reuniones de audio y vídeo

    GoTo Webinar

    Software de eventos virtuales y seminarios web todo en uno

    GoTo Room

    Hardware de sala de conferencias

    GoTo Training

    Software de formación en línea

    OpenVoice

    Software de conferencias de audio

    Grasshopper

    Sistema de telefonía virtual ligera

    join.me

    Software de videoconferencias

    Resolve

    Asistencia y gestión de TI

    Resolve MDM

    Gestión de dispositivos móviles

    Pro

    Acceso remoto a dispositivos

    Central

    Supervisión y gestión remotas

    Rescue

    Asistencia de TI remota

    GoToMyPC

    Acceso a escritorio remoto

    GoToAssist

    Software de asistencia remota

    Hamachi

    Servicio de VPN alojado

    RemotelyAnywhere

    Solución de acceso remoto en sus instalaciones
  • Comunidad
  • Estado del servicio
  • LogMeIn regresa como la marca de los productos para TI de GoTo

    LogMeIn vuelve a la palestra como el nombre que engloba nuestros productos para TI.

    Lea el anuncio completo.
    Pruebe el portal Mis casos mejorado

    Gestione fácilmente sus tickets, controle su estado, contacte con nosotros desde un caso existente y mucho más.

    Inicie sesión para probarlo
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Contactar con el equipo de asistencia
  • Estado del servicio
  • User Avatar User Avatar
    • Support
    • Contactar con el equipo de asistencia
    • Browse Products
    • Estado del servicio
    • Comunidad
    • Iniciar sesión
    • User Avatar
    • Mi cuenta
    • Información personal
    • Inicio de sesión y seguridad
    • Mis casos
    • Centro de administración
    • https://link.goto.com/myaccount-billing
    • Mi GoTo Connect
    • Mis reuniones
    • Mis seminarios web
    • Mis cursos
    • Mis conferencias
    • Mis resoluciones
    • My Mobile Devices
    • Mis sesiones
    • Mis sesiones
    • Mis incidencias
    • Sign out
  • Solucionar problemas
  • Solucionar problemas de conexión
product logo
Back button image Regresa
Back button image
product logo
Solución de problemas de conexión remota a LogMeIn hosts que ejecutan Citrix Workspace

Solución de problemas de conexión remota a LogMeIn hosts que ejecutan Citrix Workspace

Si el anfitrión tiene la Workspace Citrix programa instalado, es posible que no pueda conectarse al host.

Síntoma

Cuando intente controlar de forma remota un ordenador host que tenga instalado Citrix Workspace, puede ver el mensaje:

El ordenador que está intentando acceder ya está en una sesión de control remoto
Consejo: Aunque no vea este mensaje y haya realizado todos los pasos básicos de solución de problemas, puede que aún no pueda conectarse a su ordenador host. En este caso, compruebe si su host tiene la Workspace Citrix programa instalado y lleve a cabo los pasos de solución de problemas que se indican a continuación.

Causa

La Protección de la aplicación es probable que la función de Citrix Workspace esté habilitada en el ordenador host que impida el uso compartido de la pantalla y el control remoto.

Resolución

Si no recibe el mensaje anterior, pero se ha realizado toda la solución de problemas básica y puede conectarse, consulte los programas instalados si se muestra Citrix Workspace en el host, los pasos que se indican en este artículo

Desactive la protección de la aplicación en Citrix Workspace. Le explicamos cómo:

  1. Inicie sesión en el host y desinstale Citrix Workspace.
  2. Asegúrese de que puede controlar remotamente el anfitrión mediante LogMeIn Pro o LogMeIn Central.
  3. Vuelva a instalar Citrix Workspace. Asegúrese de que la Habilitar la protección de la aplicación opción es no seleccionado.

Si sigue teniendo problemas para controlar su host, póngase en contacto con nuestro servicio de asistencia.

Artículos relacionados:
  • Solución de problemas de error de verificación de identidad al controlar remotamente un LogMeIn host
  • Solución de problemas al desconectar en "Verificar identidad"

¿Necesita ayuda?

Contact icon Contactar con el equipo de asistencia
Manage Cases icon Gestionar casos
Community icon Preguntar a la comunidad
Video icon Ver vídeos
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Acerca nosotros
  • Términos de servicio
  • Política de privacidad
  • Marcas comerciales
  • No vender ni compartir mi información personal
  • Ver los productos
  • Copyright © 2025 GoTo Group, Inc. All rights reserved

Comunicación y colaboración

GoTo Connect

GoTo Meeting

GoTo Webinar

GoTo Training

join.me

Grasshopper

OpenVoice

Interacción y asistencia

GoTo Resolve

Rescue

GoToAssist

Identidad y acceso

Pro

Central

GoToMyPC