Die Supportseiten von LogMeIn unterstützen den Microsoft Internet Explorer (IE) nicht mehr. Verwenden Sie bitte einen unterstützten Browser, damit alle Funktionen verfügbar sind. (Chrome / FireFox / Edge).

Die GoTo-Supportseite unterstützt Safari 15 nicht mehr. Bitte aktualisieren Sie Ihren Browser auf Safari 16 (oder neuer) oder wechseln Sie zu einem unterstützten Browser wie Google Chrome, Mozilla Firefox oder Microsoft Edge.

Standortunabhängiger Zugriff auf Ihre Arbeit – rund um die Uhr. Entdecken Sie LogMeIn Pro.

We are currently experiencing an unplanned outage for this product. Dienststatus anzeigen
  • Support
  • Produkte Durchsuchen

    Produktspezifischer Support

    GoTo Connect

    Komplettlösung für Telefon, Meeting und Messaging

    GoTo Meeting

    Software für Video- und Audiomeetings

    GoTo Webinar

    Komplettlösung für Webinare und virtuelle Veranstaltungen

    GoTo Room

    Konferenzraumhardware

    GoTo Training

    Online-Schulungssoftware

    OpenVoice

    Software für Audiokonferenzen

    Grasshopper

    Schlanke virtuelle Telefonanlage

    join.me

    Software für Videokonferenzen

    Resolve

    IT-Management und IT-Support

    Resolve MDM

    Mobile Device Management

    Pro

    Fernzugriff auf Geräte

    Central

    Fernüberwachung und Fernverwaltung

    Rescue

    IT-Fernsupport

    GoToMyPC

    Fernzugriff auf Computer

    GoToAssist

    Fernsupport-Software

    Hamachi

    Gehosteter VPN-Dienst

    RemotelyAnywhere

    Lokal installierte Fernzugriffslösung
  • Community
  • Dienststatus
  • LogMeIn kehrt als GoTos IT-Marke zurück

    LogMeIn ist ab sofort wieder der Name hinter unseren IT-Produkten.

    Vollständige Ankündigung lesen.
    Probieren Sie das neue „Meine Fälle“-Portal aus

    Hier können Sie auf einfache Weise Ihr Ticket verwalten, sein Status verfolgen, uns über einen bestehenden Fall kontaktieren und vieles mehr.

    Anmelden, um es auszuprobieren
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Support kontaktieren
  • Dienststatus
  • User Avatar User Avatar
    • Support
    • Support kontaktieren
    • Browse Products
    • Dienststatus
    • Community
    • Anmelden
    • User Avatar
    • Mein Konto
    • Persönliche Informationen
    • Anmeldung und Sicherheit
    • Meine Fälle
    • Admin-Center
    • Rechnungscenter
    • Mein GoTo Connect
    • Meine Sitzungen
    • Meine Webinare
    • Meine Schulungen
    • Meine Konferenzen
    • Meine Status
    • My Mobile Devices
    • Meine Sitzungen
    • Meine Sitzungen
    • Meine Incidents
    • Sign out
  • Fehlerbehebung
  • Häufig gestellte Fragen
  • Remote control issues
product logo
Back button image Geh zurück
Back button image
product logo
Fehlerbehebung von Tastaturproblemen während der Fernsteuerung in LogMeIn Pro

Fehlerbehebung von Tastaturproblemen während der Fernsteuerung in LogMeIn Pro

Möglicherweise haben Sie das Sicherheitsprogramm GuardedID©auf Ihrem Computer installiert.

Symptom 1

Wenn Sie einen Host-Computer steuern, können Sie nur 0 - 9 eingeben.

Ursache

Hier ist ein Kommentar des technischen Supports von GuardedID:

Bestimmte Programme können Windows Message Hooks auf eine nicht standardisierte Weise verwenden, die sie für GuardedID© als Keylogger erscheinen lässt. Jedes Mal, wenn Sie in eines dieser Programme tippen, sehen Sie eine Zahlenfolge (1-2-3-4-etc.) anstelle dessen, was Sie tippen.

Maßnahme/Fehlerbehebung

Deaktivieren Sie vorübergehend Anti-Keylogging. Öffnen Sie Constant Guard und wählen Sie Optionen > Meinen "Anti-Keylogging" Schutz konfigurieren und deaktivieren Sie vorübergehend die Anti-Keylogging Funktion.
Anmerkung: GoTo Support kann keine weitere Hilfe anbieten bei GuardedID. Für weitere Informationen besuchen Sie bitte http://www.guardedid.com/support.aspx.

Symptom 2

Wenn Sie einen Host-Computer steuern, können Sie nur die Buchstaben A und B oder die Zahlen 1 und 2 eingeben.

Ursache

Dieses Verhalten wird durch die Funktion zur Verschlüsselung von Tastatureingaben der Trend Micro Internet Security Pro 2009 Software auf dem Client-Computer verursacht.

Maßnahme/Fehlerbehebung

Um diesen Fehler zu beheben, führen Sie bitte die folgenden Schritte aus:

  1. Wählen Sie den Pfeil auf dem Symbol für die Verschlüsselung von Tastatureingaben in der Trend Micro Symbolleiste.
  2. Wählen Sie Deaktivieren.
  3. Starten Sie Ihren Internetbrowser neu.
Verwandte Artikel:
  • Deaktivieren oder deinstallieren Sie den Anzeigebeschleuniger unter LogMeIn Pro
  • Fehlerbehebung für die Meldung 'Ihre Eingabe wird gesperrt' inLogMeIn Pro
  • Verhindern Sie, dass die Verbindung von Sitzungen zur Fernsteuerung in LogMeIn Pro
  • Fehlerbehebung bei Problemen mit dem Hintergrundbild auf dem Host-Computer in LogMeIn Pro
  • Fernsteuerung FAQs in LogMeIn Pro
  • Löschen Sie das Plugin für die Mac-Fernsteuerung

Sie brauchen Hilfe?

Contact icon Support kontaktieren
Manage Cases icon Fälle verwalten
Community icon Fragen Sie die Community
Video icon Videos ansehen
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Über uns
  • Nutzungsbedingungen
  • Datenschutz-Bestimmungen
  • Markenhinweise
  • Meine Daten nicht verkaufen oder weitergeben
  • Produkte durchsuchen
  • Copyright © 2025 GoTo Group, Inc. All rights reserved

Kommunikation und Zusammenarbeit

GoTo Connect

GoTo Meeting

GoTo Webinar

GoTo Training

join.me

Grasshopper

OpenVoice

Kundendialog und Support

GoTo Resolve

Rescue

GoToAssist

Identität und Zugriff

Pro

Central

GoToMyPC